Taavetti-talli
Would you like to react to this message? Create an account in a few clicks or log in to continue.

DB 850 ei käynnisty, vm-73

2 posters

Siirry alas

DB 850 ei käynnisty, vm-73 Empty DB 850 ei käynnisty, vm-73

Viesti  teemu84 Ti Tammi 28 2014, 07:08

Nyt kyselee näistä asioista aika tietämätön, että mikähän mahtaa olla kun ei Taavetti käynnisty. Virta-avainta kun kääntää kuuluu vain sellainen naks-ääni. Moottori ei ollenkaan yritä käynnistyä. Akun olin pitänyt sisällä kovien pakkasten ajan ja ladannut sen, mutta traktori seisoi pakkasilla. Eilen oli lämmityksessä n. pari tuntia ennen kuin yritin sitä käynnistää. Onko vaan jäässä vai kyse jostain muusta? Apua kaipailis, että pääsis tietä linkoamaan.

teemu84

David Brown : DB-885, vm73
Viestien lukumäärä : 24
Paikkakunta : Loviisa

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  teemu84 Ti Tammi 28 2014, 07:10

Oikaisua tuohon malliin, olikin 885...

teemu84

David Brown : DB-885, vm73
Viestien lukumäärä : 24
Paikkakunta : Loviisa

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  erkki Ti Tammi 28 2014, 07:41

Tavallisin syy tuollaiseen pelkkään naksaukseen on huono kontakti akusta starttiin tai runkoon. Ihan ekana kannataa putsata hyvin akunkengät ja navat, jos se puoli on kunnossa, niin avaa akusta runkoon menevän johdon rungon puoleinen pää ja putsaa se hyvin. Tunnetaan myös tapauksia, että ilmanputsaria kannatteleva kehys, johon maajohto kiinnittyy, on hapettunut liitokesta runkoon, jolloin on ollut tarpeen siirtää akun maajohto suoraan valettuun runkoon. Vika voi olla starttimoottorissakin, mutta kyllä johdot kannataa tutkia ensin. Huono kontakti näyttäytyy usein niin, että kun kääntää valot päälle ja vääntää avaimesta, niin kuuluu vain startin naksaus ja valot himmenee melkeinpä kokonaan.

erkki
Asiantuntija

Viestien lukumäärä : 4529

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  teemu84 Ti Tammi 28 2014, 07:52

Kiitos vastauksesta!  Smile 

Täytyy illalla putsata nuo akunkengät ihan ensimmäisenä.

Tulikin noista valoista muuten mieleen, että eivät eilen ajo-eikä työvalot syttyneet vaikka niitäkin kokeilin...Ainakin viimeksi paloivat kun kone käynnisä oli...
Ja kojelaudassa kolmesta merkkivalosta paloivat vain vihreä, en nyt muista miten kuuluvat palaa?

teemu84

David Brown : DB-885, vm73
Viestien lukumäärä : 24
Paikkakunta : Loviisa

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  erkki Ti Tammi 28 2014, 08:07

Kojetaulussa pitäisi syttyä punainen (lataus) vihreä (oljynpaine) ja keltainen(öljynsuodatin) merkkivalot kun kääntää virrat päälle. Kaikkien pitäisi sammua kun moottori käy. Keltainen tosin saattaa kylmillä keleillä tuikuttaa jonkin aikaa, mutta noin puolen tunnin ajon jälkeen senkin pitäisi sammua. Taitaa olla aika vilkaista sulakerasaan. Siellä ei välttämättä ole palanut yhtän sulaketta, mutta voi olla kannassa hapettumaa sen verran ettei mene sähkö läpi.

erkki
Asiantuntija

Viestien lukumäärä : 4529

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  teemu84 Ti Tammi 28 2014, 08:11

Täytyy tsekata nuo sulakkeet myös, taitaa olla aika vanhoja. Katsotaan jos noilla saisi Taavetin käymään. Kiitos tästä ja palataan asiaan huomenna.

teemu84

David Brown : DB-885, vm73
Viestien lukumäärä : 24
Paikkakunta : Loviisa

Takaisin alkuun Siirry alas

DB 850 ei käynnisty, vm-73 Empty Vs: DB 850 ei käynnisty, vm-73

Viesti  teemu84 Ke Tammi 29 2014, 12:01

Oli vika akun maadotusjohdossa, lähti käymään kaapelilla! Kiitoksia jelpistä!

teemu84

David Brown : DB-885, vm73
Viestien lukumäärä : 24
Paikkakunta : Loviisa

Takaisin alkuun Siirry alas

Takaisin alkuun


 
Oikeudet tällä foorumilla:
Et voi vastata viesteihin tässä foorumissa