Taavetti-talli
Would you like to react to this message? Create an account in a few clicks or log in to continue.

880 implematic -63 ei käynnisty omin voimin

5 posters

Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty 880 implematic -63 ei käynnisty omin voimin

Viesti  mäkikärry Ma Kesä 24 2013, 02:56

Terve!

Eli jätin tuon meidän taavetin normaalisti, niinkuin aina, riihiin viimesyksynä seisomaan ja odottamaan kevättä. Akut otin pois ja eipä siinä sen ihmeempiä.
No nytten keväällä nuo hyvät 6 voltin akut pistin täydessä latingissa kiinni ja kokeilin startata: kuuluu vaan pieni naksaus kun solenoidi kopasee siellä ja sitten semmoista tärinää startilta kuin akuissa olisi virta vähissä. Startti ei pyöri oikein ollenkaan. Ehkä kierroksen joskus. Kokeilin sitten suoraan pistää solenoidiin virtaa 12v akusta: sama homma.
Vedettiin se sitten käymään ja ihan normaalisti lähti.
On tullut ajeltua sitten sillä vähäsen jo, mutta aina mäkistartilla joutuu lähtemään.
Ajossa poikkeuksena viimekesään: valot tyhjäkäynnillä vähän himmeät ja särisee, kun viimekesänä toimi normaalisti kirkkaina tyhjäkäynnilläkin.

Mikähän voisi olla vikana? Mitään sille ei tosiaan talven aikana tehty ja talvea ennen toimi täysin normaalisti. Voisiko akkukengät olla huonosti kiinni tai hapettumaa päässyt johonkin?
Nyt ei ole mahdollisuutta tarkistaa, kun en ole maalla, mutta ajattelimpa nyt kysyä.

Kiitoksia jo valmiiksi vastauksista!

mäkikärry

David Brown : teksti
Viestien lukumäärä : 3

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  ikilika Ma Kesä 24 2013, 09:39

Tarkista ekaksi nuo kaapeleitten liitokset, erityisesti maattokaapelin rungon puolinen kiinnitys. Voipi olla ruostetta välissä.
ikilika
ikilika

David Brown : 1394 -87
DBTCF:n jäsen nro : 20
Viestien lukumäärä : 1167
Ikä : 44
Paikkakunta : eurajoki

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  mattkau Ma Kesä 24 2013, 15:07

Joo, Ikilika on oikeassa. Liitoksista saattaa löytyä vikaa ja varsinkin maapuoli on yleisemmin huonommin huollettu. Ja jos siinä on kuusvolttiset alkuperäisillä paikoillaan, niin kaapelointia on vielä pikkasen enemmän. Tai voihan olla, että akut on kuolleet talven aikana. Näyttävät kuormittamattomana oikeaa jännitettä, mutta virtaa ei saa ulos.

Jos sinulla on se irtoakku ja apukaapelit on tukevat, niin molemmat kaapelit startin päähän kiinni, toinen solenoidiin ja toinen maattoruuviin. Jos ei edelleenkään toimi, niin vika on startissa. Jos se naksahtaa muttei yritäkkään pyöriä, niin kuulostaa ihan hiilivialle.

Startin pyörimistä voi kokeilla yhdistämällä solenoidin isot navat vaikkapa meisselillä, tai sillä apuakulla koskemalla itse starttiin sisään menevää ruuviliitintä toisella apukaapelilla ja se toinen, mustahan on edelleen kiinni startin päädyn maattoruuvissa. Jos startti tästä pyörähtää, niin vika kuitenkin on solenoidin kärjissä.
mattkau
mattkau

David Brown : 880 Sel 1966, 1210 1974
DBTCF:n jäsen nro : 36
Viestien lukumäärä : 1339
Paikkakunta : Saarijärvi

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  mäkikärry Ma Kesä 24 2013, 19:43

Joo o, täytyypä tutkia tarkemmin!
Akut olivat kyllä latingissa ennen säilöön laittoa ja olivat lämpimässä talven yli. Toissa kesänä ostetut akut, joten ei nyt niissä luulis vikaa olevan.
Kiitoksia!

mäkikärry

David Brown : teksti
Viestien lukumäärä : 3

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  jusape Ti Kesä 25 2013, 01:21

Yks huomaamaton murheen syypää onpi uskomattoman monasti maakaapelin ja rungon väli, päällisin puolin täysin moitteeton, mut siellä raossa, liitinpinnassa, onkin sanottavaa koko seurakunnalle.....

Ja toinen, akunkengät voi näyttää sisäpinnoiltaankin hyviltä, mut onkin kerännyt hapettumaa ( vaikka akut olis irtikin ) , niin niiden napoja vasten tulevien pintojen puhdistus....
jusape
jusape

DBTCF:n jäsen nro : 23
Viestien lukumäärä : 2535
Ikä : 51
Paikkakunta : Yläne

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  Tessu Ti Kesä 25 2013, 13:18

Voipi siellä olla solenoidi hieman homeessa talvenjäljiltä,itte avasin aikanaa B-Kadetin solenoidin kun ei vetäny,oli täynnä kaikenmoista ruostemuhjua MUTTA molemmat kuparilaatat oli kuin uudet,ei muuta kuin tein uuden tiivisteen väliin ja tinasin kiinni ja hyvin pyöri!
Sen jälkeenkin on joskus pitkän seisonta-ajan jälkeen kuulunu vaan naps mutta on sittemmin pyörittäny,kyllä se usein on solenoidissa vika.
Kaapelit tietty pitää olla puhtaat ja hyvin kiinni jokapaikoissaa ja myöskuin startin hiilet,kollektori,laakerit ok.
Mulla muutes 850 Taavissa loppu kans akku heti kun laitoin talven jäljiltä kiinni,nyt sitte näkee että onko jo laturi lopussa vai onko akku jo kuiva? akkua kyllä epäilen kun on jo ylivanha

Tessu

David Brown : DB 850 vm:1961
Viestien lukumäärä : 1582
Ikä : 55
Paikkakunta : Hollola

Takaisin alkuun Siirry alas

880 implematic -63 ei käynnisty omin voimin Empty Vs: 880 implematic -63 ei käynnisty omin voimin

Viesti  mäkikärry Ke Kesä 26 2013, 01:20

Jep, kiitoksia vinkeistä!

Tuossapa vielä kuvaa meitin taaveista (klikkaa isommaksi):

880 implematic -63 ei käynnisty omin voimin Th_Vesilahti6

880 implematic -63 ei käynnisty omin voimin Th_Vesilahti11

mäkikärry

David Brown : teksti
Viestien lukumäärä : 3

Takaisin alkuun Siirry alas

Takaisin alkuun


 
Oikeudet tällä foorumilla:
Et voi vastata viesteihin tässä foorumissa